Yahoo奇摩 網頁搜尋

    • 美國要求聯邦機構限時修補PwnKit安全漏洞

      iThome· 6 天前

      影響所有主要Linux版本的PwnKit漏洞(CVE-2021-4034)在公布半年後,美國網路安全及基礎設施安全局(CISA)判定該漏洞已遭開採,要求各聯邦機構必須在7月18 ...